探検
5ちゃんねる
⇒
WEBプログラミング@5ch掲示板
UPLIFT ログイン
896コメント
305KB
【MT】MovableType【設置方法】
スレをまとめに
5ch即うp → gzo.ai
全部
前100
次100
最新50
557
nobodyさん
垢版
|
大砲
2006/09/27(水) 01:26:12
ID:???
3.32から3.33にアップグレードしていて、
mt-config.cgiでmysql以外削って設定をして、
ftpで他と合わせてアップロードした後にパーミッション変えても、
>Got an error: データベース接続の設定に誤りがあります。設定を確認してください。
と出ます。
phpMyAdminでテーブルが空なのが原因のような気がしてますが…
スレをまとめに
5ch即うp → gzo.ai
全部
前100
次100
最新50
新着レスの表示
レスを投稿する